td-8820增强型_td w87941n增强型_td8820增强型刷linux

电脑杂谈  发布时间:2017-04-30 16:12:29  来源:网络整理

td w87941n增强型_td-8820增强型_td8820增强型刷linux

TD-8820增强型兼容ADSL/ADSL2/ADSL2+标准,提供bridge接入功能,支持路由、桥接功能,宽带路由功能等。以下文档是TD-8820增强型详细配置指南,有需要的朋友可立即下载此文档。td-8820增强型td-8820增强型

温馨提示:

本文档为PDF格式文档,因此需确保在阅读之前你已经安装了pdf阅读器,如果尚未安装阅读器,建议下载福昕pdf阅读器或其他PDF阅读器,进行安装后阅读。

协议标准

IEEE 802.3、IEEE 802.3u

ANSI T1.413、ITU G.992.1、ITU G.992.2、ITU G.992.3、ITU G.992.5

ADSL速率

下行:24Mbps(ADSL2+),8Mbps(ADSL)

上行:1Mbps

td-8820增强型_td8820增强型刷linux_td w87941n增强型

工作模式

RFC2364(PPPoA)

RFC2516(PPPoE)

RFC1483(EoA)(Router)

RFC1483 (EoA)(Bridge)

RFC1577(IPoA)

接口

1个10/100M自适应RJ45端口(Auto MDI/MDIX)

1个RJ11端口

按钮

td8820增强型刷linux_td w87941n增强型_td-8820增强型

电源开关按钮

Reset复位按钮

LED

Power电源指示

LAN状态指示

ADSL状态指示

Internet状态指示

尺寸

140mm x 92mm x 29mm(L x W x H)

电源

外置电源适配器输出:5V DC 0.6A


本文来自电脑杂谈,转载请注明本文网址:
https://www.pc-fly.com/a/shumachanpin/article-44391-1.html

    相关阅读
      发表评论  请自觉遵守互联网相关的政策法规,严禁发布、暴力、反动的言论

      热点图片
      拼命载入中...